problème de photos

Avatar de l’utilisateur
dede
Coursier international
Coursier international
Messages : 157
Enregistré le : ven. déc. 23, 2011 8:31 am
Numéro de département : 33
Pays : F

problème de photos

Messagepar dede » mar. déc. 20, 2016 12:49 am

Alors, je vous present mon problème

le DD qui contenais ses photos est mort et donc j'ai tout perdu

quand on ouvre le poste, on vois bien les URL mais pas les photos

alors comment faire pour les retrouvé

au secoure, aidér moi :bheeeeyyyy:
Le Scale,
c'est passé plusieurs heures a fabriqué quelque chose
et 30 secondes pour tout détruire

Avatar de l’utilisateur
stephd
Garagiste en chef
Garagiste en chef
Messages : 5204
Enregistré le : mar. févr. 21, 2006 7:23 am
Numéro de département : 60
Pays : F
Localisation : Dans l'oise derriere mon PC
A remercié : 222 fois
A été remercié : 42 fois
Contact :

Re: problème de photos

Messagepar stephd » mar. déc. 20, 2016 9:00 am

Bonjour,

Je n'ai pas bien compris ta demande.
Désolé pour le Disque dur.
par contre de quel post parles tu, ou tu vois l'url?
A Tantôt... ;) vive le jus de fraise

#stephd @stephd

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 2410
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 12 fois
A été remercié : 72 fois

Re: problème de photos

Messagepar cc38150 » mar. déc. 20, 2016 8:45 pm

stephd a écrit :par contre de quel post parles tu, ou tu vois l'url?

Je pense qu'il parle des sujets qu'il a ouvert. J'imagine qu'il voulait récupérer ses photos à partir du forum malheureusement l’hébergeur d'image à viré ses photos, trop vieilles.

Avatar de l’utilisateur
dede
Coursier international
Coursier international
Messages : 157
Enregistré le : ven. déc. 23, 2011 8:31 am
Numéro de département : 33
Pays : F

Re: problème de photos

Messagepar dede » mar. déc. 20, 2016 10:18 pm

même en explorent https://servimg.com/?lang=fr

j'ai toujours pas retrouvé mes photos
Le Scale,
c'est passé plusieurs heures a fabriqué quelque chose
et 30 secondes pour tout détruire

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 2410
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 12 fois
A été remercié : 72 fois

Re: problème de photos

Messagepar cc38150 » mar. déc. 20, 2016 10:22 pm

dede a écrit :même en explorent https://servimg.com/?lang=fr

j'ai toujours pas retrouvé mes photos


C'est un problème connu, ces hébergeurs suppriment les photos au bout d'un certain temps, pour ne pas surcharger leurs serveurs.

Avatar de l’utilisateur
dede
Coursier international
Coursier international
Messages : 157
Enregistré le : ven. déc. 23, 2011 8:31 am
Numéro de département : 33
Pays : F

Re: problème de photos

Messagepar dede » mar. déc. 20, 2016 11:55 pm

c'est bizarre, j'ai des photos bien plus vieille :(
Le Scale,
c'est passé plusieurs heures a fabriqué quelque chose
et 30 secondes pour tout détruire

Avatar de l’utilisateur
stephd
Garagiste en chef
Garagiste en chef
Messages : 5204
Enregistré le : mar. févr. 21, 2006 7:23 am
Numéro de département : 60
Pays : F
Localisation : Dans l'oise derriere mon PC
A remercié : 222 fois
A été remercié : 42 fois
Contact :

Re: problème de photos

Messagepar stephd » mer. déc. 21, 2016 9:09 am

Sache que si c'est extérieur au forum, nous ne maîtrisons absolument pas le stockage et l'archivage.
Mais ce n'est pas faute de prévenir et d'inciter a utiliser le forum pour héberger.
A Tantôt... ;) vive le jus de fraise

#stephd @stephd


Retourner vers « camions tout terrain »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité