probleme de boite de vitesse tamiya

pepito 74
Coursier régional
Coursier régional
Messages : 33
Enregistré le : sam. juil. 12, 2014 9:55 pm
Numéro de département : 74
Pays : F

probleme de boite de vitesse tamiya

Messagepar pepito 74 » dim. sept. 28, 2014 8:41 pm

bonsoir a tous , je viens en aide une fois de plus car je sais qu''ici on a toujours la solution avec ce super forum , j'explique mon problème qui me passe au dessus de mes connaissances dans le monde du RC , surtout quand on reprend un montage de camion après une personne .

donc le problème étant que 8 fois sur 10 quand j'allume mon scania , que je passe une vitesse , donc mon manche gauche monté en haut a gauche , j'entend le régime moteur qui monte , mais le scania n'avance pas , même chose quand je passe directement la seconde et la marche arrière et la troisième ...
mais 2 fois sur 10 sa marche , mais la vitesse du véhicule soit est extra lente ou lente en 3 eme ..

j'ai donc par conséquent sorti ma boite , je souhaiterais avoir des infos , même au niveau du servo de boite a l'avant.
[thumbnail]http://imagizer.imageshack.us/v2/150x100q90/913/0bIzG5.jpg[/IMG][/URL][/thumbnail]

Image[/URL][/img]

je vous remercie de votre aide , j'aimerais descendre sur un salon dans 1 mois , j'espère avec votre aide je pourrais y participer .

cordialement , bonne soirée a tous
cordialement , pepito

tsuwamono
Chauffeur
Chauffeur
Messages : 290
Enregistré le : lun. avr. 13, 2009 3:29 pm
Numéro de département : 59
Pays : F
Localisation : Péronne en Mélantois
A remercié : 1 fois
A été remercié : 1 fois

Re: probleme de boite de vitesse tamiya

Messagepar tsuwamono » dim. sept. 28, 2014 8:55 pm

on manque d'information pour pouvoir t'aiguiller comme as tu un mfu ou autres
et tes explications sont un peu confus
Barzabouque = steven DIEU

Papy77
Chauffeur confirmé
Chauffeur confirmé
Messages : 974
Enregistré le : lun. avr. 09, 2012 8:08 pm
Numéro de département : 77
Pays : F
A remercié : 1 fois
A été remercié : 6 fois

Re: probleme de boite de vitesse tamiya

Messagepar Papy77 » dim. sept. 28, 2014 9:39 pm

Je ne pense pas que cela vient de ta boîte.
Regarde si déjà elle est bien réglée face à la course de ton servo.

Si tu as un MFU, je pense que cela peut venir d'une mauvaise manipulation de ta radio.
As tu la notice de montage du MFU, c'est expliqué dedans.
Si tu ne l'as pas tu devrais la trouver sur internet.

Je ne suis pas spécialiste mais le switch de la commande électrique de la sellette détermine la vitesse lente ou rapide du camion suivant qu'il est attelé ou non!!!
Soit le bienvenu!!!


Image

pepito 74
Coursier régional
Coursier régional
Messages : 33
Enregistré le : sam. juil. 12, 2014 9:55 pm
Numéro de département : 74
Pays : F

Re: probleme de boite de vitesse tamiya

Messagepar pepito 74 » lun. sept. 29, 2014 11:09 am

Merci pour vos réponses, effectivement j'ai oublié de préciser, j'ai bien un mfu dessus, et une futaba 6 voies.

Par quoi faut il commence pour trouver le problème ?
La radio? Le servo ?
cordialement , pepito

Avatar de l’utilisateur
Fast95
Chauffeur
Chauffeur
Messages : 221
Enregistré le : ven. mai 02, 2014 1:45 pm
Numéro de département : 60
Pays : F
Localisation : oise , chambly

Re: probleme de boite de vitesse tamiya

Messagepar Fast95 » lun. sept. 29, 2014 11:12 am

servo : regarde la course de ton servo retire ton palonnier sur le servo apres tu allume ta radio tu remet ton palonnier et tu essaye
radio : ci ce des réglage digital met la en reset pour repartir en réglage de base
Edited By Fast95.

Avatar de l’utilisateur
thierry 78
Garagiste en chef
Garagiste en chef
Messages : 11858
Enregistré le : mar. août 14, 2007 3:53 pm
Numéro de département : 78
Pays : F
Localisation : écrasé sous mes projets
A remercié : 38 fois
A été remercié : 110 fois

Re: probleme de boite de vitesse tamiya

Messagepar thierry 78 » lun. sept. 29, 2014 1:06 pm

pour le reglage de la boite je pense que tu va y arriver seul c'est juste du reglage
par contre comme tu as le mfu ton impression que ton camion n'avance pas est lié au fait que le MFU delivre 3 vitesse differente selon la position du manche de la boite
a gauche =petite vitesse pour la 1ere
au milieu= moyenne vitese pour la 2 eme
a droite= grande vitesse pour la troisieme
alors que toi tu dois avoir
a gauche grande vitesse pour la 1 ere
au milieu moyenne vitesse pour l a2 eme
et a droite petite vitesse pour la 3 eme
ce qui fait que ton camion avance quasiment toujours a la meme vitesse
pour regler ce probleme il faut que tu fasse un reverse sur la voie du vario et que tu inverse les fils qui vont au moteur
et normalement ca marche il faut desfois aussi faire un reverse sur la voie de la boite

et comme le souligne aussi papy77 si tu es attellé le camion a plus de vitesse que si tu ne l'ais pas
Consulter les nouveaux messages

Thierry 78
;) le Camion RC il n'y a que cela de vrai .. ;)

pepito 74
Coursier régional
Coursier régional
Messages : 33
Enregistré le : sam. juil. 12, 2014 9:55 pm
Numéro de département : 74
Pays : F

Re: probleme de boite de vitesse tamiya

Messagepar pepito 74 » lun. sept. 29, 2014 2:53 pm

Des que j'ai un moment en rentrant du boulot j'essaie de mettre la radio à zéro, car j'ai déjà essayé de remettre le servo mais sans réussite
cordialement , pepito

Avatar de l’utilisateur
korben
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 6032
Enregistré le : dim. janv. 14, 2007 1:14 pm
Numéro de département : 59
Pays : F
Localisation : Chnord
A remercié : 7 fois
A été remercié : 34 fois

Re: probleme de boite de vitesse tamiya

Messagepar korben » lun. sept. 29, 2014 2:54 pm

Hello comme le dise papy et titi, cela viens surement d un réglage.

pour verrifier le bon reglage du palonnier sur le servo, branche directement le servo de boite au recepteur et fait tes essais/réglages 1ere, seconde troisieme, puis branche a ton MFU ;)
Y’a des fois commes ça, y’a pas assez de pierres... Forrest Gump

pepito 74
Coursier régional
Coursier régional
Messages : 33
Enregistré le : sam. juil. 12, 2014 9:55 pm
Numéro de département : 74
Pays : F

Re: probleme de boite de vitesse tamiya

Messagepar pepito 74 » lun. sept. 29, 2014 2:59 pm

Salut Thierry 78 merci de ton aide mais va faire que tu m'explique impeu plus en détail tes reverse de fils etc... Car je suis novice ;)
Vous serez présent dans le 26 au moi de novembre ?
Merci korben je vais essayé aussi
cordialement , pepito

Avatar de l’utilisateur
thierry 78
Garagiste en chef
Garagiste en chef
Messages : 11858
Enregistré le : mar. août 14, 2007 3:53 pm
Numéro de département : 78
Pays : F
Localisation : écrasé sous mes projets
A remercié : 38 fois
A été remercié : 110 fois

Re: probleme de boite de vitesse tamiya

Messagepar thierry 78 » lun. sept. 29, 2014 3:16 pm

le "reverxe" ca ce passe sur ta radio ca sert a changer le sens de fonctionnement du servo ou vario

donc tu iras en arriere quand tu poussera le manche des gaz et en avant quand tu le tireras pour inverser ce phenomeme tu inverse les branchement des fil du moteur
Consulter les nouveaux messages

Thierry 78
;) le Camion RC il n'y a que cela de vrai .. ;)

pepito 74
Coursier régional
Coursier régional
Messages : 33
Enregistré le : sam. juil. 12, 2014 9:55 pm
Numéro de département : 74
Pays : F

Re: probleme de boite de vitesse tamiya

Messagepar pepito 74 » lun. sept. 29, 2014 8:23 pm

Re-salut les copains, j'ai tenter de mettre la vidéo que je vous est faite de quand je passe les vitesses avec vue sur le servo de boîte,mais elle ne passe pas sur le forum.
Je l'ai mise sur le Facebook de camionsRC.fr à l'instant si vous voulez la visionnez dans un petit moment.
cordialement , pepito


Retourner vers « Mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité