Pb pont MAN 8*8 RC CROSS

Rurik_le_nain
Coursier local
Coursier local
Messages : 5
Enregistré le : lun. août 29, 2016 10:49 pm
Numéro de département : 27
Pays : F

Pb pont MAN 8*8 RC CROSS

Messagepar Rurik_le_nain » jeu. sept. 01, 2016 10:54 pm

Bonjour,

étant nouveau sur le forum, j'espère mettre le message au bon endroit.
Je suis actuellement en train de monter un MAN 8*8 de chez RC-Cross. Le châssis est monté entièrement, sans difficulté particulière. Par contre "mauvaise surprise" aux 1ers tours de roues : toutes les roues tournent comme des patates ! Aucune ne tourne rond, proprement : elles semblent toutes décentrées et voilées. J'ai démonté un pont complètement, et n'ai rien vu de particulier. certes un poil de jeu peut être au niveau des roulements, mais rien de flagrant. Est-ce que quelqu'un aurait une piste sur ce défaut ou aurait déjà rencontré ce problème sur cette marque ?? Je ne vois pas quoi régler ou modifier pour corriger ce défaut...

Merci de votre aide

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3173
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 41 fois
A été remercié : 202 fois

Re: Pb pont MAN 8*8 RC CROSS

Messagepar cc38150 » ven. sept. 02, 2016 12:01 am

Tu pourrais nous faire une vidéo de ton problème ?

Rurik_le_nain
Coursier local
Coursier local
Messages : 5
Enregistré le : lun. août 29, 2016 10:49 pm
Numéro de département : 27
Pays : F

Re: Pb pont MAN 8*8 RC CROSS

Messagepar Rurik_le_nain » ven. sept. 16, 2016 11:27 pm

Bonsoir,

désolé d'être passé dans un trèèèèèèèès long tunnel m'empêchant de vous répondre.

Voilà la vidéo :

https://youtu.be/fV0OIPZZt9o

Comme vous le voyez, ça ne tourne pas franchement très rond. j'ai essayé avec d'autres roues, d'autres hexagones, mais rien n'y fait ça tourne comme des patates... est-ce que ceux ayant monté ce camion ont déjà eu ce genre de déboire ? Je dois avouer que je suis un peu déçu...

Merci de vos conseils

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3173
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 41 fois
A été remercié : 202 fois

Re: Pb pont MAN 8*8 RC CROSS

Messagepar cc38150 » sam. sept. 17, 2016 2:24 am

Ta vidéo est en privé, on ne peut pas la voir.

Rurik_le_nain
Coursier local
Coursier local
Messages : 5
Enregistré le : lun. août 29, 2016 10:49 pm
Numéro de département : 27
Pays : F

Re: Pb pont MAN 8*8 RC CROSS

Messagepar Rurik_le_nain » sam. sept. 17, 2016 9:16 am

C'est bon, c'est corrigé...

GUY 1959
Coursier international
Coursier international
Messages : 106
Enregistré le : mer. sept. 14, 2011 1:01 am
Numéro de département : 0
Pays : B
Localisation : Erbisoeul Hainaut Belgique
A remercié : 11 fois

Re: Pb pont MAN 8*8 RC CROSS

Messagepar GUY 1959 » sam. sept. 17, 2016 3:26 pm

Jantes voilées? Essaie avec des jantes qui ne viennent pas de ce kit.
A++ Guy

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3173
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 41 fois
A été remercié : 202 fois

Re: Pb pont MAN 8*8 RC CROSS

Messagepar cc38150 » sam. sept. 17, 2016 3:57 pm

C'est toi qui a assemblé les jantes ? As-tu essayé de démonter la partie qui reçoit l'entraînement (hexagone ou barre perpendiculaire) ?

Rurik_le_nain
Coursier local
Coursier local
Messages : 5
Enregistré le : lun. août 29, 2016 10:49 pm
Numéro de département : 27
Pays : F

Re: Pb pont MAN 8*8 RC CROSS

Messagepar Rurik_le_nain » sam. sept. 17, 2016 4:07 pm

C'est comme si toutes les roues étaient voilées (pas perpendiculaire entre le plan de la roue et l'axe) et décentrées.
Les roues arrivent assemblées. J'en ai démonté 2 complètement, mais ça n'a rien changé après remontage. J'ai essayé avec des roues Tamiya, et ça tourne aussi en patate. J'ai essayé avec d'autres hexagones de roues, c'est pareil. J'ai démonté 2 ponts complètement et pareil...

J'ai l'impression que le cumul des jeux dans le pont + les hexagones + les roues font qu'au final, vu le diamètre des roues, c'est vraiment flagrant... Les propriétaires de ce kit ont-ils déjà vu la même chose ?

Je sais qu'il existe des ponts en alu, sans doute plus rigides, mais à eux seuls, ils coûtent plus de la moitié du kit

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3173
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 41 fois
A été remercié : 202 fois

Re: Pb pont MAN 8*8 RC CROSS

Messagepar cc38150 » dim. sept. 18, 2016 5:32 pm

Essaie de contacter le fabricant et de leur envoyer une vidéo. Tu verras ce qu'il te dira.


Retourner vers « Mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité