Bug

Venez nous informer des problémes que vous rencontrez avec le forum ou le portail...
Avatar de l’utilisateur
tourist
Conducteur expérimenté
Conducteur expérimenté
Messages : 1374
Enregistré le : dim. oct. 09, 2011 11:28 am
Numéro de département : 68
Pays : F
Localisation : On the road again et au milieu du Sundgau
A remercié : 41 fois
A été remercié : 18 fois

Bug

Messagepar tourist » jeu. janv. 16, 2014 7:47 pm

Y a-t-il eu un bug ? Je n'ai pas été connecté depuis 3 jours, ma messagerie est vide alors que le webmaster me signal l'arrivée de 5 nouveau messages. De plus des message ont été effacé sur certains sujets. Suis-je le seul a qui s'est arrivé?
Merci
"Moi j'réponds merde. En principe, ça colle à tout . " Léodagan

Barzabouque = steven DIEU

Avatar de l’utilisateur
korben
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 6032
Enregistré le : dim. janv. 14, 2007 1:14 pm
Numéro de département : 59
Pays : F
Localisation : Chnord
A remercié : 7 fois
A été remercié : 34 fois

Re: Bug

Messagepar korben » jeu. janv. 16, 2014 7:51 pm

UN non, mais il y avait un sujet du staf sur le transfert de camions rc ;)

mais le sujet est plus :( il va revenir

bref camions rc a changer de serveur faut un peut de temps que tout rentre dans l ordre

et merci à stephd pour son travail.
Y’a des fois commes ça, y’a pas assez de pierres... Forrest Gump

Avatar de l’utilisateur
tourist
Conducteur expérimenté
Conducteur expérimenté
Messages : 1374
Enregistré le : dim. oct. 09, 2011 11:28 am
Numéro de département : 68
Pays : F
Localisation : On the road again et au milieu du Sundgau
A remercié : 41 fois
A été remercié : 18 fois

Re: Bug

Messagepar tourist » jeu. janv. 16, 2014 8:33 pm

OK OK OK. J'ai du loupé le sujet de transfert.
Merci a tous pour le boulot que vous faite
"Moi j'réponds merde. En principe, ça colle à tout . " Léodagan

Barzabouque = steven DIEU

Avatar de l’utilisateur
Jipé
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3341
Enregistré le : mer. déc. 10, 2008 3:08 pm
Numéro de département : 85
Pays : F
Localisation : 85 la digue
A remercié : 4 fois
A été remercié : 8 fois

Re: Bug

Messagepar Jipé » sam. janv. 18, 2014 5:53 pm

on ne vois plus les titre sous forum dans n'importe quel sujet, c'est bien embêtant,

on sais pas si c'est "je cherche" ou "je vend" . . .

ou même dans quel catégorie est placé l'engin
Celui qui cherche, trouve

Consulter les messages non lus


Barzabouque = steven DIEU Barzabouque = steven DIEU Barzabouque = steven DIEU

Avatar de l’utilisateur
flo1972
Chauffeur confirmé
Chauffeur confirmé
Messages : 749
Enregistré le : jeu. mai 08, 2008 6:57 pm
Numéro de département : 0
Pays : CH

Re: Bug

Messagepar flo1972 » sam. janv. 18, 2014 7:35 pm

je viens de perdre un message que je tapais, message que je n'ai pas les droits d'accès php sur fond blanc
Scania 4x2 (deviens 6x6) /10x6
Unimog en cours
Man TGA 4x4/Volvo FH12 6x4(pour mon fils)
Mercedes Actros (pour ma fille)
Cat 966GII


Retourner vers « Problémes rencontrés »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités