Probléme réglage MFU

Modérateur : Anim'Elec

Règles du forum
Pour toutes questions relatives au fonctionnement ou problème de fonctionnement entre une radio et un module sonore tel que MFU, Servonaut, USM...
Merci de poser les questions dans le forum radio, en prenant soin de publier dans la catégorie correspondante a votre radio (Marque)

Par ici --->,
judju
Coursier local
Coursier local
Messages : 6
Enregistré le : mar. nov. 18, 2014 11:10 pm
Numéro de département : 41
Pays : F
Localisation : Blois 41

Probléme réglage MFU

Messagepar judju » mar. déc. 09, 2014 11:23 pm

Slt , petit soucis dans le réglage du MFU , suite au passage en 6voies 2.4 ghz ( MHD 6S) , je n'arrive pas à régler correctement mon MFU , en suivant le mode opératoire , , tout va bien jusqu'au moment de paramétrer l'allumage des phares , clignotants , warning , klaxon long et court ok , mais pas moyen d'allumer les lumières
certainement un réglage avec les trims , mais là , je séche , après plusieurs essais , pas moyen
si du monde connait ou à eu le soucis , un peu d'aide ou de conseils seraient les biens venus , :respect:

merci Judju

Avatar de l’utilisateur
pascou56
Chauffeur sympa
Chauffeur sympa
Messages : 440
Enregistré le : lun. janv. 20, 2014 1:18 am
Numéro de département : 56
Pays : F
Localisation : INGUINIEL
A remercié : 8 fois
A été remercié : 5 fois

Re: Probléme réglage MFU

Messagepar pascou56 » mer. déc. 10, 2014 12:49 am

salut
je pense avoir eu le meme probleme que toi je pense
qd tu est au niveau des regalage des phares , tu pousse le trim de droite a fond en haut et tu pousse le manche en haut a fond normal quoi , moi le manche je ne l'emmene pas carrément a fond pareil pour le bas , je ne c'est pas si je m'explique bien . pour moi ca a marcher

Avatar de l’utilisateur
lolonoumea
Coursier régional
Coursier régional
Messages : 41
Enregistré le : lun. nov. 03, 2014 6:36 am
Numéro de département : 98
Pays : F
Localisation : NOUMEA NELLE CALEDONIE
A remercié : 23 fois
A été remercié : 1 fois

Re: Probléme réglage MFU

Messagepar lolonoumea » mer. déc. 10, 2014 2:09 am

bonjour

j ai eu le meme problème il faut refaire le calibrage avec attention de bien suivre la procédure
RC ADICT
YOKOMO DIB V2 BRUSHLESS HONDA INTEGRA/FORD AEROMAX TAMIYA/FORD F250 INTEGY/JEEP RUBICON BRUSHLESS AXIAL/LA FERRARI TAMIYA BRUSHLESS/JEEP JK HI LIFT INTEGY/AXIAL WRAITH/GRAND HAULEUR TAM/ETC;;;;;;;;;

judju
Coursier local
Coursier local
Messages : 6
Enregistré le : mar. nov. 18, 2014 11:10 pm
Numéro de département : 41
Pays : F
Localisation : Blois 41

Re: Probléme réglage MFU

Messagepar judju » mer. déc. 10, 2014 7:58 pm

J'ai refait les réglages plusieurs fois , mais je pense que je vais retenter comme toi pascou56 , en plus vers la fin , ça devait moins le faire , je n'avais plus de batterie :depite:

Avatar de l’utilisateur
pascou56
Chauffeur sympa
Chauffeur sympa
Messages : 440
Enregistré le : lun. janv. 20, 2014 1:18 am
Numéro de département : 56
Pays : F
Localisation : INGUINIEL
A remercié : 8 fois
A été remercié : 5 fois

Re: Probléme réglage MFU

Messagepar pascou56 » mer. déc. 10, 2014 9:50 pm

tien moi au courant

judju
Coursier local
Coursier local
Messages : 6
Enregistré le : mar. nov. 18, 2014 11:10 pm
Numéro de département : 41
Pays : F
Localisation : Blois 41

Re: Probléme réglage MFU

Messagepar judju » mer. déc. 10, 2014 11:30 pm

Merci Pascou56 :respect: , j'ai refait une premiére fois les réglages comme dit dans le manuel , toujours pareil ; et la deuxiéme fois en emmenant beaucoup moins loin le stick gauche en haut et en bas ,
tout fonctionne parfaitement , c'est super , merci à vous d'avoir pris le temps de me répondre et me guider ,
judju :up:

Avatar de l’utilisateur
pascou56
Chauffeur sympa
Chauffeur sympa
Messages : 440
Enregistré le : lun. janv. 20, 2014 1:18 am
Numéro de département : 56
Pays : F
Localisation : INGUINIEL
A remercié : 8 fois
A été remercié : 5 fois

Re: Probléme réglage MFU

Messagepar pascou56 » mer. déc. 10, 2014 11:34 pm

ok de rien , super content d'avoir pu t'aider :up:
bonne route


Retourner vers « MFU »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité