Problème Vérin CTI et module Thor2 678

Modérateur : Anim'Elec

Avatar de l’utilisateur
Fabien291
Chauffeur confirmé
Chauffeur confirmé
Messages : 848
Enregistré le : dim. déc. 24, 2006 7:58 pm
Numéro de département : 29
Pays : F
Localisation : Morlaix (29N)
A été remercié : 2 fois

Problème Vérin CTI et module Thor2 678

Messagepar Fabien291 » ven. sept. 12, 2014 3:02 pm

Salut,

J'ai un petit problème avec un vérin CTI et son module Thor2 678, il marchait très bien depuis un moment et la plus rien, il ne se passe rien j'ai donc débranché le vérin et mesuré au voltmètre la tension aux bornes des deux fils qui alimente le moteur et je trouve des tensions qui me paraisse bonne (de +12v à -12v en fonction de la position du manche) mais quand je branche le vérin, je ne trouve plus ses tensions et rien ne se passe. :x

Quelqu'un à déjà eu le problème et serait me dire si je dois changer le moteur du vérin ou le module?

Merci d'avance

Fabien
Image

Avatar de l’utilisateur
LeRentier78
Conducteur d'engins spéciaux
Conducteur d'engins spéciaux
Messages : 1519
Enregistré le : sam. oct. 25, 2008 5:41 pm
Numéro de département : 78
Pays : F
A remercié : 80 fois
A été remercié : 35 fois

Re: Problème Vérin CTI et module Thor2 678

Messagepar LeRentier78 » ven. sept. 12, 2014 4:35 pm

Essaies d'alimenter ton vérin directement avec une batterie de 12V, tu verras s'il fonctionne.

Si oui c'est le Thor qui est HS
Lorsqu'on parle pognon, à partir d'une certaine somme, tout le monde écoute


Retourner vers « Divers / Autres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités