Land Rover Bruder (ma première fois...)

Mimi1979
Coursier local
Coursier local
Messages : 3
Enregistré le : ven. juil. 12, 2019 2:43 pm
Numéro de département : 0
Pays : CH

Land Rover Bruder (ma première fois...)

Messagepar Mimi1979 » sam. oct. 26, 2019 3:21 pm

Salut,

Après avoir zieuté moult réalisations, je me lance enfin...

J'ai choisi un Land Rover Bruder parce que c'est pas cher, et que ça semble facile à modifier. J'ai déjà une radio, un servo standard (trop grand), un récepteur pas trop grand, idem pour le variateur et j'ai récupéré deux moteurs N20 qui tourne très (probablement trop) lentement mais je ne pense pas faire de course.

Pas de souci au démontage, ça passe tout seul... Ensuite, découpe du chassis pour le servo de direction et mise en place de la tringlerie.

IMG_20191009_150749.jpg


IMG_20191009_150723.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar de l’utilisateur
Nicolas le Banni
Chauffeur sympa
Chauffeur sympa
Messages : 407
Enregistré le : mer. janv. 23, 2013 9:29 pm
Numéro de département : 49
Pays : F
A remercié : 11 fois
A été remercié : 38 fois

Re: Land Rover Bruder (ma première fois...)

Messagepar Nicolas le Banni » sam. oct. 26, 2019 4:48 pm

Faut toujours une première fois.
La c'est un bon début.

Le prochain tu passera à à l'étape suivante et adapter des ponts.

Mimi1979
Coursier local
Coursier local
Messages : 3
Enregistré le : ven. juil. 12, 2019 2:43 pm
Numéro de département : 0
Pays : CH

Re: Land Rover Bruder (ma première fois...)

Messagepar Mimi1979 » dim. oct. 27, 2019 8:30 am

J'ai bouclé le message d'hier un peu comme un sauvage... Le mouflet appelait au secours après la sieste...

Voici les pièces que j'ai préparées pour remplacer le pont arrière et les modifications (moches) des roues.

IMG_20191016_134829.jpg


IMG_20191009_150641.jpg


Le pont assemblé et monté.

IMG_20191016_151749.jpg


IMG_20191016_151736.jpg


L'implantation radio et les passages de fils.

IMG_20191016_155529.jpg


L'interrupteur et la prise pour l'accu.

IMG_20191019_094106.jpg


Il ne me reste plus qu'à fabriquer un camouflage pour l'accu... Bâche ou caisse en bois, je ne sais pas trop.

IMG_20191019_094130.jpg


Après avoir testé, les moteurs sont effectivement trop lents...
Ça fera un parfait jouet pour le petit quand il aura l'âge de tenir une télécommande.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar de l’utilisateur
Nicolas le Banni
Chauffeur sympa
Chauffeur sympa
Messages : 407
Enregistré le : mer. janv. 23, 2013 9:29 pm
Numéro de département : 49
Pays : F
A remercié : 11 fois
A été remercié : 38 fois

Re: Land Rover Bruder (ma première fois...)

Messagepar Nicolas le Banni » dim. oct. 27, 2019 9:52 am

Tu a plusieurs choix de tr/min sur ces moteurs.


Retourner vers « Voitures et Camionettes au 1/14éme »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités