Cat 966g II Wedico

Avatar de l’utilisateur
takinou76
Conducteur expérimenté
Conducteur expérimenté
Messages : 1198
Enregistré le : jeu. août 18, 2005 1:16 pm
Numéro de département : 35
Pays : F
Localisation : seine maritime
A remercié : 12 fois
A été remercié : 10 fois
Contact :

Re: Cat 966g II Wedico

Messagepar takinou76 » sam. avr. 16, 2016 1:44 am

Il n'a pas servir depuis longtemps?!
Image
Pour commander vos camions et engins c'est par ici --> https://www.tecnimodel.com/?s=221082212

Avatar de l’utilisateur
lrz76
Chauffeur confirmé
Chauffeur confirmé
Messages : 969
Enregistré le : dim. janv. 28, 2007 7:45 pm
Numéro de département : 0
Localisation : le havre
A remercié : 8 fois
A été remercié : 38 fois

Re: Cat 966g II Wedico

Messagepar lrz76 » sam. avr. 16, 2016 10:15 am

Salut, tu peux mettre un mano sur la pompe afin de verifier la pression qui doit ètre comprise entre 12 et 16 bars

ca te permet de voir si le manque de pression vient de la pompe ou un pb sur le réseau hydraulique( durite écrasée, fuite interne dans un verin)
A+

Avatar de l’utilisateur
LeRentier78
Conducteur d'engins spéciaux
Conducteur d'engins spéciaux
Messages : 1520
Enregistré le : sam. oct. 25, 2008 5:41 pm
Numéro de département : 78
Pays : F
A remercié : 80 fois
A été remercié : 35 fois

Re: Cat 966g II Wedico

Messagepar LeRentier78 » sam. avr. 16, 2016 12:10 pm

Il y a certainement de l'air dans tes circuits hydrauliques. Vérifies qu'il n'y a pas de fuites, maintiens un bon niveau d'huile dans le réservoir et fais faire des mouvements lents à ta machine. Çela devrait la purger.
Un détail qui ai toute son importance, la pompe toune-t-elle dans le bon sens?
Lorsqu'on parle pognon, à partir d'une certaine somme, tout le monde écoute

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » sam. avr. 16, 2016 5:35 pm

Oui il n'a pas servi depuis un moment mai jest changer les Verin de direction et fait une vidange du circuit. Jest un le mano je vai faire le teste et je vous dirait. Je vous est fait une petite :D vidéo pour vous montrer le problème je vous la poste merci pour vos réponse sa fait plaisirs :D

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » sam. avr. 16, 2016 8:38 pm

Voilà le petit lien: ;)


Avatar de l’utilisateur
takinou76
Conducteur expérimenté
Conducteur expérimenté
Messages : 1198
Enregistré le : jeu. août 18, 2005 1:16 pm
Numéro de département : 35
Pays : F
Localisation : seine maritime
A remercié : 12 fois
A été remercié : 10 fois
Contact :

Re: Cat 966g II Wedico

Messagepar takinou76 » sam. avr. 16, 2016 9:18 pm

Jer rc a écrit :Voilà le petit lien: ;)



lien rectifié...

en effet bizarre as tu regardé la pression?

et essai de regarder si ton réglage de pression n'est pas collé, j'ai eu le soucis sur une pompe qui n'avait pas servit depuis longtemps.
Image
Pour commander vos camions et engins c'est par ici --> https://www.tecnimodel.com/?s=221082212

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » sam. avr. 16, 2016 10:14 pm

Non je jest pas encore regarder je vai essayer demain si j'arrive à trouver le temps de le faire! Merci

Avatar de l’utilisateur
gregfr59
Chauffeur sympa
Chauffeur sympa
Messages : 460
Enregistré le : sam. janv. 01, 2011 1:31 am
Numéro de département : 62
Pays : F
Localisation : nord/pas de calais
A remercié : 2 fois
A été remercié : 8 fois
Contact :

Re: Cat 966g II Wedico

Messagepar gregfr59 » dim. avr. 17, 2016 11:05 am

petite question bete,c'est quoi la mousse qui remonte a la fin et elle sort de ou?
on dirait que ton huile est remplie d'air et ça c'est très bizarre
Image

Avatar de l’utilisateur
gregfr59
Chauffeur sympa
Chauffeur sympa
Messages : 460
Enregistré le : sam. janv. 01, 2011 1:31 am
Numéro de département : 62
Pays : F
Localisation : nord/pas de calais
A remercié : 2 fois
A été remercié : 8 fois
Contact :

Re: Cat 966g II Wedico

Messagepar gregfr59 » dim. avr. 17, 2016 11:26 am

je ne connais pas la pompe magom avec le réservoir integré,mais est ce qu'il serait possible que tu ai inversé l'aspi et le retour?serait il possible que le point de retour soit plongé moins profond que celui de l'aspic et que du coup,si les deux sont inversés tu aspire de l'air en même temps?est ce qu'il serait possible de faire un test dans un réservoir ouvert avec les conduites placées au plus bas dans le resrvoir pour voir si tu as une amelioration?
Image

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » dim. avr. 17, 2016 11:27 am

Justement je ne c'est pas d'où vien cette mousse c l'huile qui fait ca mai comment j'en est aucune idée et surtout que pompe éteinte le réservoir est plein à ras bord et des que je l'a mai en route le niveau dessans de moitié. Et une fois que la pompe a tourné des que je l'a coup l'huile revien dans le réservoir et mousse jusqu'à ce quel déborde je comprend pas jest pas mi de savon dedans pour hoter tous doute :D je vais mettre le mano dessus cette après midi

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » dim. avr. 17, 2016 11:29 am

C'est une pompe leimbach 38

Avatar de l’utilisateur
gregfr59
Chauffeur sympa
Chauffeur sympa
Messages : 460
Enregistré le : sam. janv. 01, 2011 1:31 am
Numéro de département : 62
Pays : F
Localisation : nord/pas de calais
A remercié : 2 fois
A été remercié : 8 fois
Contact :

Re: Cat 966g II Wedico

Messagepar gregfr59 » dim. avr. 17, 2016 11:32 am

OK je pensais que c'etait la magom avec le nouveau fond transparant. :lol:
Image

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » dim. avr. 17, 2016 11:36 am

Se que je comprend pas c'est pourquoi autan d'huile reviens dans le réservoir quand j'arrête là pompe?

Avatar de l’utilisateur
gregfr59
Chauffeur sympa
Chauffeur sympa
Messages : 460
Enregistré le : sam. janv. 01, 2011 1:31 am
Numéro de département : 62
Pays : F
Localisation : nord/pas de calais
A remercié : 2 fois
A été remercié : 8 fois
Contact :

Re: Cat 966g II Wedico

Messagepar gregfr59 » dim. avr. 17, 2016 11:46 am

un distri qui serait pas bien au neutre mais dans ce cas,le brancard ou le godet devrait continuer a bouger après arrêt de la pompe.est ce le cas?
Image

Jer rc
Coursier national
Coursier national
Messages : 86
Enregistré le : dim. avr. 17, 2011 1:18 pm
Numéro de département : 68
Pays : F
A été remercié : 2 fois

Re: Cat 966g II Wedico

Messagepar Jer rc » dim. avr. 17, 2016 12:12 pm

Je regard quand je rentre et je vous confirme tous ca merci pour vos réponse sa fait plaisir! :respect:


Retourner vers « Chargeur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité