336 EH 1/14

Loic_336
Coursier international
Coursier international
Messages : 137
Enregistré le : jeu. janv. 05, 2017 1:09 pm
Numéro de département : 42
Pays : F
A remercié : 13 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar Loic_336 » lun. mars 19, 2018 12:41 pm

CATER PILLAR a écrit :hello

tu dois avoir trop de course au servo du distributeur de godet :up: (donc bride le a la radio )


merci pour ton retour,
mais pas convaincu que ce soit ça
en effet, j'ai le souci même en limitant la course au manche (en poussant pas le manche au max) et visuellement rien n'est choquant par rapport aux autres fonctionnant correctement

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 2690
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 24 fois
A été remercié : 117 fois

Re: 336 EH 1/14

Messagepar cc38150 » lun. mars 19, 2018 4:44 pm

Ta tige n'est pas légèrement tordue ? Ça peut être l'intérieur du fut de ton vérin qui est légèrement endommagé et qui laisse passer l'huile autour du piston.
Rencontres-tu le même problème lorsqu'il est complètement rentré et que tu le fais sortir ?
Tu fais tes tests à vide ou en charge ? Est-ce que, à part la pression de l'huile, il y a d'autres forces appliquées au vérin ?

Loic_336
Coursier international
Coursier international
Messages : 137
Enregistré le : jeu. janv. 05, 2017 1:09 pm
Numéro de département : 42
Pays : F
A remercié : 13 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar Loic_336 » lun. mars 19, 2018 6:49 pm

cc38150 a écrit :Ta tige n'est pas légèrement tordue ? Ça peut être l'intérieur du fut de ton vérin qui est légèrement endommagé et qui laisse passer l'huile autour du piston.
Rencontres-tu le même problème lorsqu'il est complètement rentré et que tu le fais sortir ?
Tu fais tes tests à vide ou en charge ? Est-ce que, à part la pression de l'huile, il y a d'autres forces appliquées au vérin ?


Merci pour ton retour,
je pense malheureusement que c'est plutôt un souci de ce genre
je fais le test à vide, et j'ai justement l'impression que c'est lorsque j'applique un effort au vérin que j'arrive à le rentrer
le tige est OK
par contre, lors de la soudure, la brasure avait légèrement pénétrée à l'intérieur du fut, j'avais réalésé mais pas sur toute la longueur du fut et je pense que le raccord n'est pas parfait

je pense que je vais être quitte à faire un autre vérin :depite:

sasa
Chauffeur confirmé
Chauffeur confirmé
Messages : 667
Enregistré le : lun. mai 20, 2013 11:48 am
Numéro de département : 34
Pays : F
Localisation : HERAULT
A remercié : 86 fois
A été remercié : 29 fois

Re: 336 EH 1/14

Messagepar sasa » lun. mars 19, 2018 7:15 pm

Ahh les joies de l'hydrau :lol:

effectivement , la tige tordue est une idée à creusée :up:

Petite question , ton mano est branché juste avant le retour du réservoir ?

Car je regarde les photos de ton groupe hydrau , mais j'ai du mal à tout comprendre :lol:
Je suis en grand enfant , et je l'assume.............

ToToF
Coursier international
Coursier international
Messages : 197
Enregistré le : dim. févr. 26, 2017 10:18 pm
Numéro de département : 20
Pays : F
A remercié : 19 fois
A été remercié : 23 fois

Re: 336 EH 1/14

Messagepar ToToF » lun. mars 19, 2018 8:27 pm

faudrais débranché le verin et faire fonctionné la tige a la main pour voir si tu a un point dure, alors faut contrôler que le piston ne frotte pas le fut au niveau soudure et dans la culasse, regardé si t'es bout de tige on bien étais coupé droit. Peut être aussi voir si le piston ne vient pas bouché l'orifice d'arrivé d'huile dans la culasse qui peut engendré ce phénomène

ToToF
Coursier international
Coursier international
Messages : 197
Enregistré le : dim. févr. 26, 2017 10:18 pm
Numéro de département : 20
Pays : F
A remercié : 19 fois
A été remercié : 23 fois

Re: 336 EH 1/14

Messagepar ToToF » lun. mars 19, 2018 8:41 pm

Loic_336 a écrit :
ToToF a écrit :Merci pour ces photos, sa te fais un contre poids de combien avec ta batterie et les plaque de métal
L'intérieur est bien disposé :up:
Ces le réservoir de chez rcbrmin ? Tu lui a mit une mise à l'air libre ?


Salut,
alors pour le contre poids avec l'accu , j'ai à peu près 1.6kg
mais je n'ai pas encore fait d'essai "en charge" réellement, je ne sais pas si ce sera suffisant
après j'ai quand même une structure assez lourde (ep2 acier)
et si vraiment je trouve que ce n'est pas suffisant, je mettrai l'accu au dessus de l'ensemble, comme toi, et je mettrai des plaques acier sur toute la hauteur du contre poids (elles sont fixée pas 2 goujons pris dans des inserts sur la tourelle)

Pour le réservoir oui c'est un rcbrmin et j'ai mis à l'ai libre à l'aide du petit évent laiton que tu vois sur le coté (évent pneumatique à la base mais acheté chez fumotec)


Ces pas une mauvaise idée ces plaque en acier 1,6 kilo ces correctes, je suis à 2,4 kilo juste en contre poids en plomb sans compter l'habillage en laiton et l' accu ce qui me permet de levé 5 kilo en bout de bras ton tendu mais ces trop je trouve je pense retiré 500gr
Moi pour le réservoir chez fais comme les pelle Hitachi réservoir pressurisé qui permet de plaqué l'huile au fond du réservoir et gavé la pompe. Après beaucoup de constructeur mette leur réservoir à l'air libre

Loic_336
Coursier international
Coursier international
Messages : 137
Enregistré le : jeu. janv. 05, 2017 1:09 pm
Numéro de département : 42
Pays : F
A remercié : 13 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar Loic_336 » lun. mars 19, 2018 10:52 pm

ToToF a écrit :faudrais débranché le verin et faire fonctionné la tige a la main pour voir si tu a un point dure, alors faut contrôler que le piston ne frotte pas le fut au niveau soudure et dans la culasse, regardé si t'es bout de tige on bien étais coupé droit. Peut être aussi voir si le piston ne vient pas bouché l'orifice d'arrivé d'huile dans la culasse qui peut engendré ce phénomène


Merci pour ton retour,
Oui je vais contrôler le fût, pour les usinages, je ne pense pas qu’il y ait de souci
Au pire j’en serais quitte pour un vérin, on ait plus à ça prêt sur le budget d’une pelle comme ça :lol:

Intéressant ton retour sur le réservoir, comment fais-tu la mise sous pression, il me semble pas avoir vu ça sur le post de ta pelle ?
Après ayant une pompe avec un petit débit, je ne pense pas avoir de souci de gavage de pompe

Loic_336
Coursier international
Coursier international
Messages : 137
Enregistré le : jeu. janv. 05, 2017 1:09 pm
Numéro de département : 42
Pays : F
A remercié : 13 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar Loic_336 » lun. mars 19, 2018 10:57 pm

sasa a écrit :Ahh les joies de l'hydrau :lol:

effectivement , la tige tordue est une idée à creusée :up:

Petite question , ton mano est branché juste avant le retour du réservoir ?

Car je regarde les photos de ton groupe hydrau , mais j'ai du mal à tout comprendre :lol:


:lol: qu’est ce que tu ne comprends pas ?
C’est pourtant relativement classique comme montage :
J’ai un piquage pression sur le distributeur, le mano se trouve juste avant le limiteur de pression
Juste à côté tu a le retour distributeur avec le filtre

sasa
Chauffeur confirmé
Chauffeur confirmé
Messages : 667
Enregistré le : lun. mai 20, 2013 11:48 am
Numéro de département : 34
Pays : F
Localisation : HERAULT
A remercié : 86 fois
A été remercié : 29 fois

Re: 336 EH 1/14

Messagepar sasa » lun. mars 19, 2018 11:20 pm

Ok merci pour ta réponse ;)

pas simple a touts repérés sur une photo avec les durites dans touts les sens :lol:
Je suis en grand enfant , et je l'assume.............

ToToF
Coursier international
Coursier international
Messages : 197
Enregistré le : dim. févr. 26, 2017 10:18 pm
Numéro de département : 20
Pays : F
A remercié : 19 fois
A été remercié : 23 fois

Re: 336 EH 1/14

Messagepar ToToF » mar. mars 20, 2018 8:18 am

Loic_336 a écrit :
ToToF a écrit :faudrais débranché le verin et faire fonctionné la tige a la main pour voir si tu a un point dure, alors faut contrôler que le piston ne frotte pas le fut au niveau soudure et dans la culasse, regardé si t'es bout de tige on bien étais coupé droit. Peut être aussi voir si le piston ne vient pas bouché l'orifice d'arrivé d'huile dans la culasse qui peut engendré ce phénomène


Merci pour ton retour,
Oui je vais contrôler le fût, pour les usinages, je ne pense pas qu’il y ait de souci
Au pire j’en serais quitte pour un vérin, on ait plus à ça prêt sur le budget d’une pelle comme ça :lol:

Intéressant ton retour sur le réservoir, comment fais-tu la mise sous pression, il me semble pas avoir vu ça sur le post de ta pelle ?
Après ayant une pompe avec un petit débit, je ne pense pas avoir de souci de gavage de pompe


Pour le réservoir tu fais pas de mise sous pression toi même il faut le remplir a moitié voir maximum 3/4 pour laissée la place à la poche d'air de fluctuer en fonction du niveau après l'huile en travaillant et en chauffant va ce dilaté, plus les retour va faire que le réservoir va ce mettre sous pression lui même.
Sur les pelle hitachi quand je fais les niveaux hydraulique on remet juste le bouchon et en travaillant sa ceux pressurise tout seul la seul différence ces que le bouchon est calibré pour avoir au maximum 900gr voir 1 bars de pression

Moi le mien ces un bouchon normale étanche sans clapet. Mais sa l'aire de pas posé de problème si on remplie pas le réservoir à fond

Loic_336
Coursier international
Coursier international
Messages : 137
Enregistré le : jeu. janv. 05, 2017 1:09 pm
Numéro de département : 42
Pays : F
A remercié : 13 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar Loic_336 » mar. mars 20, 2018 9:26 am

ToToF a écrit :
Loic_336 a écrit :
ToToF a écrit :faudrais débranché le verin et faire fonctionné la tige a la main pour voir si tu a un point dure, alors faut contrôler que le piston ne frotte pas le fut au niveau soudure et dans la culasse, regardé si t'es bout de tige on bien étais coupé droit. Peut être aussi voir si le piston ne vient pas bouché l'orifice d'arrivé d'huile dans la culasse qui peut engendré ce phénomène


Merci pour ton retour,
Oui je vais contrôler le fût, pour les usinages, je ne pense pas qu’il y ait de souci
Au pire j’en serais quitte pour un vérin, on ait plus à ça prêt sur le budget d’une pelle comme ça :lol:

Intéressant ton retour sur le réservoir, comment fais-tu la mise sous pression, il me semble pas avoir vu ça sur le post de ta pelle ?
Après ayant une pompe avec un petit débit, je ne pense pas avoir de souci de gavage de pompe


Pour le réservoir tu fais pas de mise sous pression toi même il faut le remplir a moitié voir maximum 3/4 pour laissée la place à la poche d'air de fluctuer en fonction du niveau après l'huile en travaillant et en chauffant va ce dilaté, plus les retour va faire que le réservoir va ce mettre sous pression lui même.
Sur les pelle hitachi quand je fais les niveaux hydraulique on remet juste le bouchon et en travaillant sa ceux pressurise tout seul la seul différence ces que le bouchon est calibré pour avoir au maximum 900gr voir 1 bars de pression

Moi le mien ces un bouchon normale étanche sans clapet. Mais sa l'aire de pas posé de problème si on remplie pas le réservoir à fond


Ah ok compris :up:
intéressant je ne savais pas
cela dit à notre échelle et vu les volumes d'huile/air, je ne pense pas que ça change le monde
j'avais fait mes essais sans, je n'avais pas vu de différence et comme j'ai vu que pas mal de pelles du commerce en avait, je ne me suis pas posé plus de question...

Loic_336
Coursier international
Coursier international
Messages : 137
Enregistré le : jeu. janv. 05, 2017 1:09 pm
Numéro de département : 42
Pays : F
A remercié : 13 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar Loic_336 » jeu. mai 17, 2018 7:39 am

Les essais se poursuivent,
Le vérin de Godet était bien en cause
Je pense que je vais avoir une autonomie correcte malgré ma pompe qui tourne vite
Je tourne à 20bars et la pelle doit approcher les 20kg, ça donne une puissance correcte même si pas trop de comparaison
Je vais creuser un peu ce we si le temps le permet, je ferais une petite vidéo
DSC_8835.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Jafo74
Coursier national
Coursier national
Messages : 66
Enregistré le : mer. févr. 08, 2017 7:07 pm
Numéro de département : 74
Pays : F
Localisation : Vallée de Chamonix
A remercié : 9 fois
A été remercié : 10 fois

Re: 336 EH 1/14

Messagepar Jafo74 » ven. mai 18, 2018 3:15 pm

Elle est toute belle avec ces autocollants. :up:
J'espère que tu vas pouvoir nous faire la petite vidéo dont tu parles, j'ai hâte de la voir en action.

Avatar de l’utilisateur
9127tony
Chauffeur
Chauffeur
Messages : 224
Enregistré le : sam. juin 06, 2015 6:43 pm
Numéro de département : 56
Pays : F
A remercié : 30 fois
A été remercié : 12 fois

Re: 336 EH 1/14

Messagepar 9127tony » ven. mai 18, 2018 6:50 pm

elle est superbe, tu as d'autres photos ?

sasa
Chauffeur confirmé
Chauffeur confirmé
Messages : 667
Enregistré le : lun. mai 20, 2013 11:48 am
Numéro de département : 34
Pays : F
Localisation : HERAULT
A remercié : 86 fois
A été remercié : 29 fois

Re: 336 EH 1/14

Messagepar sasa » ven. mai 18, 2018 6:55 pm

Très très beau boulot ... ;-)

J'aime beaucoup :-)
Je suis en grand enfant , et je l'assume.............


Retourner vers « Pelle »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités