branchement de sorties module cti en parallèlle

Modérateur : Anim'Elec

Règles du forum
Pour toutes questions relatives au fonctionnement ou problème de fonctionnement entre une radio et un module sonore tel que MFU, Servonaut, USM...
Merci de poser les questions dans le forum radio, en prenant soin de publier dans la catégorie correspondante a votre radio (Marque)

Par ici --->,
VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mar. oct. 01, 2013 10:16 pm

Idem que sur ton premier message !!

-- Mer Oct 02, 2013 4:27 pm --

Fabien291 a écrit :Salut Mathieu,

Oui c'est possible, je l'ai fais sur mon chargeur sur pneux. En faites tu met 2 fils moins sur ta led, un avec une resistance normale qui va vers ton ps2BR et un autre fil ou moi j'ai mis 4 resistance (de meme resistance que celle tout seule) en série et tu le branche au PS4A.

Fabien

En règle générale, les résistances se soudent sur le "+" de la leds ? ...Je l'ai donc mise sur le "-" mais quenini...ça à griller ?? Ou bien faut -il laisser celle du "+" et en rajouter une sur le "-" mais là ??
Sinon, c'est le raisonnement que j'ai eu pour le branchement...le module stop allume la led plus fortement, que le module veilleuse qui est bridé par un autre résistance !!!

Avatar de l’utilisateur
mat49
Conducteur expérimenté
Conducteur expérimenté
Messages : 1441
Enregistré le : jeu. nov. 01, 2007 6:03 pm
Numéro de département : 49
Pays : F
Localisation : cholet
A remercié : 5 fois
A été remercié : 5 fois
Contact :

Re: branchement de sorties module cti en parallèlle

Messagepar mat49 » mer. oct. 02, 2013 4:29 pm

tu grille ta led avec le module feux stop? ou le modules veilleuses?

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mer. oct. 02, 2013 4:37 pm

mat49 a écrit :tu grille ta led avec le module feux stop? ou le modules veilleuses?

En les branchant normalement ...tout fonctionne parfaitement, mais dés que la résistance passe sur le "-" du module veilleuse comme indiqué sur ce tuto, ça claque ?

Avatar de l’utilisateur
mat49
Conducteur expérimenté
Conducteur expérimenté
Messages : 1441
Enregistré le : jeu. nov. 01, 2007 6:03 pm
Numéro de département : 49
Pays : F
Localisation : cholet
A remercié : 5 fois
A été remercié : 5 fois
Contact :

Re: branchement de sorties module cti en parallèlle

Messagepar mat49 » mer. oct. 02, 2013 4:50 pm

voici comment moi je l'ai branché avec les valeur de résistance.
Image

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mer. oct. 02, 2013 5:48 pm

Merci à toi, c'est bien comme ça que j'ai pourtant essayé mais je vais donc le refaire !! Sait-on jamais !!

-- Jeu Oct 03, 2013 6:20 pm --

mat49 a écrit :voici comment moi je l'ai branché avec les valeur de résistance.
Image

:banane: ça fonctionne...merci à toi, j'ai donc refait en suivant ton schéma et en me servant de leds précablées...en y remettant juste 940 ohms sur le moins du PS4a mais rien de l'autre côté et nikel ... :up:

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mar. nov. 12, 2013 3:27 pm

Salut, tout à fonctionner à "blanc" mais une fois le montage complet fait plus rien, alors avant de refaire tout mon câblage, je revient sur ce sujet car le soucis est que veilleuses avant et arrières s'allument ensembles ...normal me diriez-vous, mais quand je freine, les 4 veilleuses s'allument, normal dirais-je, c'est le même circuit à l'avant qu'à l'arrière .... Comment contourner ce soucis ??
Matt !! au secours :siffle: :lol:

Avatar de l’utilisateur
mat49
Conducteur expérimenté
Conducteur expérimenté
Messages : 1441
Enregistré le : jeu. nov. 01, 2007 6:03 pm
Numéro de département : 49
Pays : F
Localisation : cholet
A remercié : 5 fois
A été remercié : 5 fois
Contact :

Re: branchement de sorties module cti en parallèlle

Messagepar mat49 » mar. nov. 12, 2013 8:47 pm

tu utilises les même leds pour les veilleuses et les feux stop?

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mar. nov. 12, 2013 9:35 pm

mat49 a écrit :tu utilises les même leds pour les veilleuses et les feux stop?

Bien sûr, en suivant ton schéma plus haut,pour avoir stop et veilleuse arrière sur 1 même led mais comme les veilleuses avant sont raccordées aussi à celle arrière, au freinage celle-ci s'allument avec les stop :siffle: :siffle: . Remarque, ça prévient les conducteurs de derrière et devant aussi que je freine :lol: :lol:

Et si je branche comme ça ?? pour l'avant ?

Image

Avatar de l’utilisateur
mat49
Conducteur expérimenté
Conducteur expérimenté
Messages : 1441
Enregistré le : jeu. nov. 01, 2007 6:03 pm
Numéro de département : 49
Pays : F
Localisation : cholet
A remercié : 5 fois
A été remercié : 5 fois
Contact :

Re: branchement de sorties module cti en parallèlle

Messagepar mat49 » mer. nov. 13, 2013 10:25 am

si tu fais ce branche tu fais tous simplement un court circuit.
voici le bon schéma.
Image
Modifié en dernier par mat49 le mer. nov. 13, 2013 10:55 am, modifié 1 fois.

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mer. nov. 13, 2013 10:39 am

Ok, au milieu c'est une led ? ou résistance le 1N4001 ? Je suppose une résistance ? Merci, je vais tester ça

Avatar de l’utilisateur
mat49
Conducteur expérimenté
Conducteur expérimenté
Messages : 1441
Enregistré le : jeu. nov. 01, 2007 6:03 pm
Numéro de département : 49
Pays : F
Localisation : cholet
A remercié : 5 fois
A été remercié : 5 fois
Contact :

Re: branchement de sorties module cti en parallèlle

Messagepar mat49 » mer. nov. 13, 2013 11:00 am

non c'est une diode dit de redressement regarde le schéma car il était faux le précédent

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » mer. nov. 13, 2013 11:54 am

Ok, je recherche ça et je teste...mais apparemment une 1N4007 se vend pour remplacer toute celles en dessous ?? pas grave ?

Avatar de l’utilisateur
mat49
Conducteur expérimenté
Conducteur expérimenté
Messages : 1441
Enregistré le : jeu. nov. 01, 2007 6:03 pm
Numéro de département : 49
Pays : F
Localisation : cholet
A remercié : 5 fois
A été remercié : 5 fois
Contact :

Re: branchement de sorties module cti en parallèlle

Messagepar mat49 » mer. nov. 13, 2013 1:13 pm

ça marchera pareil

4001 = 1A de passage
4007 = 7A de passage

VINCEREEF
Coursier international
Coursier international
Messages : 177
Enregistré le : sam. mai 23, 2009 5:30 pm
Numéro de département : 80
Pays : F
Localisation : Vignacourt

Re: branchement de sorties module cti en parallèlle

Messagepar VINCEREEF » ven. nov. 15, 2013 2:12 pm

Bon, diodes trouvées, les nouvelles leds devrait arrivées aussi, je teste tout ça et cela fonctionne, je poste mon schéma pour info ;) Merci à toi Matt


Retourner vers « Autres modules Lumières/son/ multifonction »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité