problèmes avec le MFU et la DX5e

Modérateur : Anim'Elec

Avatar de l’utilisateur
rhonePLRC
Coursier régional
Coursier régional
Messages : 48
Enregistré le : mer. févr. 24, 2010 6:51 pm
Numéro de département : 69
Pays : F
Localisation : condrieu

problèmes avec le MFU et la DX5e

Messagepar rhonePLRC » dim. mars 21, 2010 1:54 am

grosse galère depuis 13h30 pour faire fonctionner cette radio avec ce pu.... de MFU qui commence à me gonfler les bou...
le cable J6 (sellette) fout le binz dès qu'on le branche sur le recepteur!!!! ça coupe le moteur et plus rien ne marche!!!. dès qu'il est débranché, ça repart...le moteur ronronne,les gaz AV/AR, le feu de recul, et le stop, tout ça c'est bon.....les clignos aussi.....le reste : nada!!!! pourqoi??sur le doute, j'ai testé avec une radio 4 voies c'est tout ok ....
faut'il en faire un aquarium!!!! :x :x :x :x :x :x :x :x :x

Avatar de l’utilisateur
Truck
Coursier international
Coursier international
Messages : 141
Enregistré le : dim. sept. 10, 2006 2:28 pm
Numéro de département : 0
Pays : CH
Localisation : La Plaine (Genève)
Contact :

Re: problèmes avec le MFU et la DX5e

Messagepar Truck » dim. mars 21, 2010 10:30 am

Je crois (les pros pourront me corriger) que le MFU ne supporte pas les trims électroniques.

Avatar de l’utilisateur
Youri
Conducteur d'engins spéciaux
Conducteur d'engins spéciaux
Messages : 1814
Enregistré le : mar. avr. 07, 2009 6:18 pm
Numéro de département : 78
Pays : F
Localisation : Brabant Wallon Belgique
Contact :

Re: problèmes avec le MFU et la DX5e

Messagepar Youri » dim. mars 21, 2010 10:45 am

faux :siffle:

Il faut jouer avec avec l'exponentiel de la voie : 100% la porté par exemple a 150%.
----------------------------------------> YOURI <----------------------------------------

Barzabouque = steven DIEU

Avatar de l’utilisateur
thierry 78
Garagiste en chef
Garagiste en chef
Messages : 11928
Enregistré le : mar. août 14, 2007 3:53 pm
Numéro de département : 78
Pays : F
Localisation : écrasé sous mes projets
A remercié : 44 fois
A été remercié : 126 fois

Re: problèmes avec le MFU et la DX5e

Messagepar thierry 78 » dim. mars 21, 2010 10:57 am

bonjour PLRC
bienvenue a toi sur ce forum
une petite présentation dans le bureau du personnel serait la bienvenue
toujours plus sympa de savoir a qui l'on s'adesse va voir la
viewforum.php?f=100
merci d'avance ;)
Consulter les nouveaux messages

Thierry 78
;) le Camion RC il n'y a que cela de vrai .. ;)

Avatar de l’utilisateur
rhonePLRC
Coursier régional
Coursier régional
Messages : 48
Enregistré le : mer. févr. 24, 2010 6:51 pm
Numéro de département : 69
Pays : F
Localisation : condrieu

Re: problèmes avec le MFU et la DX5e

Messagepar rhonePLRC » lun. mars 22, 2010 6:59 am

bonjour

merci pour les réponse mai je voudrait savoir quoi réglé pour faire marcher dx5e la voi 3 car pour les réglage elle a rien a régler et j'ai même démonter ma radio pour voir si il y avait de réglage et rien
merci de m'aider


mat

Avatar de l’utilisateur
Thomas
Conducteur d'engins spéciaux
Conducteur d'engins spéciaux
Messages : 1984
Enregistré le : dim. juin 07, 2009 8:20 pm
Numéro de département : 59
Pays : F
Localisation : Par-ci,par-la ,suis forain...
Contact :

Re: problèmes avec le MFU et la DX5e

Messagepar Thomas » lun. mars 22, 2010 12:50 pm

Truck a écrit :Je crois (les pros pourront me corriger) que le MFU ne supporte pas les trims électroniques.


Désolé mais jai deux radio avec ces trim et sa marche
Cliquez sur les photos ci-dessous pour voir les sujets de constructions

Avatar de l’utilisateur
rhonePLRC
Coursier régional
Coursier régional
Messages : 48
Enregistré le : mer. févr. 24, 2010 6:51 pm
Numéro de département : 69
Pays : F
Localisation : condrieu

Re: problèmes avec le MFU et la DX5e

Messagepar rhonePLRC » mar. mars 23, 2010 2:13 am

bonjour


merci pour ta réponse djtoto-du-59 mai si tu peut m'expliquer comment ta fais sa serai super car je viens de le monter avec une groupener pour tester et tout marche par contre quand je le remet avec ma dx5e a sa marche tan que je branche pas la prise qui commande la sellette J6 sinon le moteur coupe et je peut plut rien faire alors dit moi comment régler ma radio sa serait géniale car je voudrait bien passer au 2.4 sur mon camion .

j'attends vraiment des réponse pour m'aider même un schema ou une modif a faire dans la radio. :depite: :depite: :depite: :depite: :depite:



mat

Harry54
Coursier régional
Coursier régional
Messages : 38
Enregistré le : ven. oct. 30, 2015 12:06 pm
Numéro de département : 54
Pays : F

Re: problèmes avec le MFU et la DX5e

Messagepar Harry54 » ven. déc. 18, 2015 11:16 am

Bonjour j'ai aussi des problème avec cette radio et mfu
Mai bon moi je connais rien j'ai fais montée ça cher nancy modélisme
Cest pour le noël de mon fil
Ça fonctionne mai d'après le magasin les lumière du camion ne peuvent pas être commandé depuis la radios ?
Et les sont des clignotants fonctionne que a droite ???
Sinon le camion lui fonctionne bien avec la radio j'ai de la chance


Retourner vers « spektrum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité