Mon Actros 3363 6x4

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » jeu. nov. 08, 2018 11:28 pm

Merci TS, moi aussi j'aime sa sobriété.

Je n'ai pas avancé, j'ai regardé un peu les différentes options qui s'offre à moi mais je n'ai pas pris de décision encore, trop occupé.

Avatar de l’utilisateur
hypnos 45
Coursier international
Coursier international
Messages : 123
Enregistré le : dim. juin 08, 2014 11:10 am
Numéro de département : 45
Pays : F
A remercié : 1 fois
A été remercié : 3 fois

Re: Mon Actros 3363 6x4

Messagepar hypnos 45 » ven. déc. 28, 2018 7:46 pm

super boulot bonne continuation

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » ven. déc. 28, 2018 9:20 pm

Merci à toi :up: , je reprend la suite après la période du temps des fêtes.

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » mer. janv. 02, 2019 5:01 pm

ts a écrit :Moi se que j'aimes dans ton camion c'est sa sobriété,on dirait réellement un vrai.tu en est ou des modules de l'éclairage.Kotonik ou MFC-03?.

A+


J'ai finalement décidé de garder mon kit MFC-03 car pas sûr que je l'aurais vendu facilement, si jamais un jour je fais un autre camion ça va être du Kotronik. ;)

schpetsele
Coursier international
Coursier international
Messages : 139
Enregistré le : dim. déc. 03, 2017 12:21 pm
Numéro de département : 94
Pays : F
A été remercié : 16 fois

Re: Mon Actros 3363 6x4

Messagepar schpetsele » mer. janv. 02, 2019 5:13 pm

bonjour Marc 63,
Belle réalisation, cela me donne des idées pour le mien (qui lui est toujours dans sa boîte :lol: :lol: ), pour ma part, j'ai choisi le système Kotronik, plus simple de mise en fonction. Seul question pour le moment, est pour les feux auxiliaires, il me faut un module supplémentaire...

bonne continuation

grhum1383
Chauffeur confirmé
Chauffeur confirmé
Messages : 734
Enregistré le : ven. oct. 27, 2017 11:39 am
Numéro de département : 13
Pays : F
Localisation : La Bouilladisse
A remercié : 69 fois
A été remercié : 83 fois

Re: Mon Actros 3363 6x4

Messagepar grhum1383 » mer. janv. 02, 2019 5:44 pm

schpetsele a écrit :bonjour Marc 63,
Belle réalisation, cela me donne des idées pour le mien (qui lui est toujours dans sa boîte :lol: :lol: ), pour ma part, j'ai choisi le système Kotronik, plus simple de mise en fonction. Seul question pour le moment, est pour les feux auxiliaires, il me faut un module supplémentaire...

bonne continuation

Oui il te faut un module supp que tu devras paramétrer à la commande en fonction de tes besoins. J en ai mis un sur l arocs pour les veilleuses de casquette et je pourrais aussi y brancher une rampe haute quand je l aurais commandé et mise en place :lol:
un arocs 6x4 (tjs en cours, mais cela s arretera t il un jour ? :lol: )
Un scania porteur
un porte char goldhofer (en cours)
1 porte grume autoconstruit (en cours)

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » mer. janv. 02, 2019 5:53 pm

schpetsele a écrit :bonjour Marc 63,
Belle réalisation, cela me donne des idées pour le mien (qui lui est toujours dans sa boîte :lol: :lol: ), pour ma part, j'ai choisi le système Kotronik, plus simple de mise en fonction. Seul question pour le moment, est pour les feux auxiliaires, il me faut un module supplémentaire...

bonne continuation


Merci :up:

J'ai acheté le MFC-03 au début de mon projet, plus tard j'ai réalisé que je l'avais acheté trop vite, je ne connaissais pas Kotronic à ce moment là. :siffle:

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » jeu. mars 07, 2019 6:06 pm

Reprise du travail ce matin, là je vérifie si toute la partie électrique fonctionne correctement avant de placer ça dans le camion.

J'aurais une petite question concernant le branchement des servos sur mon MFC-03.

Les deux cotés sur les petites fiches des servos sont identiques donc je ne sais pas si je dois mettre le fil jaune du coté droit ou du coté gauche quand je regarde le MFC-03 de face.

Merci

P1030968.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Marc_63 le ven. mars 08, 2019 12:26 am, modifié 2 fois.

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3017
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 27 fois
A été remercié : 156 fois

Re: Mon Actros 3363 6x4

Messagepar cc38150 » jeu. mars 07, 2019 7:07 pm

C'est certainement marqué sur ta notice ;)

Edit : le détrompeur est du côté du fil de signal (blanc, jaune ou orange suivant la marque).
À mon avis, le fil du signal doit être orienté vers l'extérieur du MFU.

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » jeu. mars 07, 2019 8:07 pm

Je me suis mal exprimé, j’aurais dû dire la fiche est identique des deux côtés, il n’y a pas de détrompeur, mes servos sont des Hitecs.

Selon la notice Tamiya le détrompeur (le signal selon toi) est à l’intérieur donc le jaune va à l’intérieur.

Merci à toi. :up:

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » ven. mars 08, 2019 12:24 am

Branchement, configuration et tests effectués. :D

C'est le fun d'entendre les sons du camion et de le voir prendre vie. :banane:

Tout fonctionne à part deux choses, pas réussi à configurer le changement de rapport, lors de la configuration le changement se fait mais en utilisation normal le servo ne se déplace pas donc j'ai échoué la configuration mais devrait y arriver un autre jour. ;)

Les phares fonctionnent quand je les actionnes par l'Unité de contrôle. Quand je passe par la radio ça ne fonctionne pas.

Les phares auxiliaires de toit je n'ai pas réussi à les faire fonctionner ni par la radio ni par l'Unité de contrôle.

Si quelqu'un a le MFC-03 et a une solution je suis preneur, je vais consulter la rubrique concernant les MFC il y a peut-être quelqu'un qui a déjà rencontré ces problèmes.

A+ tous les truckers. :D

P1030972.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Marc_63 le sam. mars 09, 2019 6:57 pm, modifié 2 fois.

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » ven. mars 08, 2019 3:55 am

Mes phares de toit fonctionnent maintenant avec l'Unité de contrôle. :D J'étais en mode changement de vitesses sur l'Unité de contrôle il faut être en mode feux de toit.

Par-contre l'allumage des feux par la télécommande ça ne fonctionne pas. Je cherche, à suivre...

J'ai aussi réussi à configurer correctement la transmission mais là un problème est apparue, rendu à 50 % de la course du manche d'accélération le moteur s’arrête peu importe le rapport de transmission :depite: . En marche arrière aucun problème.

Demain je vais réinitialiser l’Unité de contrôle et tout recommencer.

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » ven. mars 08, 2019 7:47 pm

Tous mes problèmes sont résolus. :banane:

Pour la commande des feux avec la télécommande probablement une mauvais interprétation de la procédure ou manipulation, pourtant c'est très facile réussi la première fois ce matin, à tête reposé ça va mieux. ;)

Pour le problème de coupure du moteur à 50 % je sais vraiment pas c'est quoi la cause, ce matin j'ai enlevé la tringlerie entre le servo et la transmission, j'ai désaccouplé l'arbre de transmission et j'ai réessayé ça, j'ai attend le 100 % sans problème plusieurs fois.

Ensuite j'ai remis l'arbre de transmission aucun problème pour atteindre le 100 %

Pour finir j'ai remis la tringlerie du servo et aucun problème pour atteindre le 100 %, vérifié plusieurs fois. :D

Je comprend vraiment pas ce qui a pu ce produire, pourquoi maintenant ça fonctionne et pas hier soir ni ce matin.

En tous cas l'important ça fonctionne, je vais pouvoir passer à autre chose. :D

Avatar de l’utilisateur
cc38150
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 3017
Enregistré le : ven. août 15, 2008 3:45 pm
Numéro de département : 38
Pays : F
Localisation : Vernioz (Isère 38)
A remercié : 27 fois
A été remercié : 156 fois

Re: Mon Actros 3363 6x4

Messagepar cc38150 » sam. mars 09, 2019 12:56 pm

Que de bonnes nouvelles :D

Avatar de l’utilisateur
Marc_63
Chauffeur
Chauffeur
Messages : 296
Enregistré le : jeu. févr. 08, 2018 1:41 am
Numéro de département : 0
Pays : CA
Localisation : Baie-Comeau, Qué.
A remercié : 35 fois
A été remercié : 37 fois

Re: Mon Actros 3363 6x4

Messagepar Marc_63 » sam. mars 09, 2019 7:07 pm

P1030978.JPG


P1030982.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Retourner vers « Mercedes Mp4 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités