[WEDICO-CONVENTIONALS] Mes 2 Conventionals

Avatar de l’utilisateur
lamiral
Coursier régional
Coursier régional
Messages : 33
Enregistré le : mer. nov. 04, 2009 2:28 pm
Numéro de département : 95
Pays : F
Localisation : HERBLAY 95

[WEDICO-CONVENTIONALS] Mes 2 Conventionals

Messagepar lamiral » ven. nov. 06, 2009 12:39 pm

Bonjour

Voici mes 2 camions en photo !
2 plus pour longtemps car je vais vendre le noir
Image
Image
J'ai acheté les 2 sur ebay.de, pas trop cher, mais depuis, le premier, le violet m'a couté le double !
je n'ai eu que des déboires :
- le pont intermédiaire avait été monté à sec, et le camion peinait, le temps que je me rende compte du problème, j'ai grillé 2 varios !
- une fois ce tracas règlé, je m'attaque à l'électronique et une erreur de branchement me fait griller la platine !
- j'en trouve une autre, je démonte tout, je recable tout, tout fonctionne avec la radio graupner MC22 et le module nautic avec les 16 commandes (démarrage moteur, warning, allumage de tous les feux séparément etc...)
super mais au bout de quelques minutes d'utilisation, toutes les commandes s'affolent et le bahut n'est plus maitrisable : il faut alimenter le module nautic séparément parce qu'il consomme trop et prends sur la radio
- je me gourre dans la connexion du dernier fil à brancher et là patatrac..........tout le circuit alimenté en 12V est carbonisé immédiatement fusillant la platine et le module nautic (120€ à lui seul !)

voilà donc ou j'en suis, je vais devoir tout recommencer, j'ai retrouvé une platine mais pas de module, cette fois je vais mettre des fusibles !!

les 2 camions sont différents au niveau équipement :
le noir possède 2 moteurs une boite monovitesse et un bruiteur ordinaire
le violet 1 moteur mais une boite 3 vitesses et un bruiteur wedico
je vous tiendrai au courant au fur et à mesure mais là il me faut un bon moral pour rattaquer !
Alors [AT]+
Toutes ces passions et pas assez de temps !

Patjabix
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 2772
Enregistré le : ven. août 10, 2007 9:44 pm
Numéro de département : 26
Pays : F
Localisation : Saint CLAIR (07430)
A été remercié : 9 fois
Contact :

Re: Mes 2 Conventionals

Messagepar Patjabix » ven. nov. 06, 2009 12:48 pm

Superbes camions :up:

Désolé de tous tes déboires...
Mais un fusible ne sera d'aucun secours en cas d'inversion de polarité, tu grilleras quand même de l'électronique malgré sa présence.

Tiens nous au courant :up:
A+, Pat
Image

Avatar de l’utilisateur
lamiral
Coursier régional
Coursier régional
Messages : 33
Enregistré le : mer. nov. 04, 2009 2:28 pm
Numéro de département : 95
Pays : F
Localisation : HERBLAY 95

Re: Mes 2 Conventionals

Messagepar lamiral » ven. nov. 06, 2009 1:08 pm

Ben si parce que l'intensité qui a grillé le faisceau aurait grillé le fusible d'abord et coupé le circuit
Bien sur le module nautic il saute direct !
Toutes ces passions et pas assez de temps !

Avatar de l’utilisateur
fredejuan
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 5776
Enregistré le : ven. juin 06, 2008 11:03 pm
Numéro de département : 6
Pays : F
Localisation : dans le 06 mais je reve du 78
Contact :

Re: Mes 2 Conventionals

Messagepar fredejuan » ven. nov. 06, 2009 1:53 pm

Jolis modèles ! :up:
[sgn][/sgn]

Avatar de l’utilisateur
lamiral
Coursier régional
Coursier régional
Messages : 33
Enregistré le : mer. nov. 04, 2009 2:28 pm
Numéro de département : 95
Pays : F
Localisation : HERBLAY 95

Re: Mes 2 Conventionals

Messagepar lamiral » lun. nov. 16, 2009 3:18 pm

Salut
Bon comme personne ne veut de mon camion, (le noir), et que je l'avais emmené au boulot pour une petite démo, le soir ma fille (celle qui a 10ans et qui est dingue de bagnoles) ne voulait plus le lâcher !
Du coup, me voilà remonté et je me suis remis sur celui qui a failli finir cramé : le violet

Après avoir changé la platine électronique (celle ou il y a les 4 inters) et cablé tout ça, tout refonctionne : bonne nouvelle je n'ai pas grillé le vario ni le module sonore
La platine contrairement à l'ancienne ne permet pas la charge sans débrancher l'accus, mais bon, elle était à moins de 50€ sur ebay.de et de plus l'accus est un 3700 mAh, ça permet de rouler quand même un peu !!

Donc sans le module nautic expert de graupner et ses 8 inter de commande, le camion marche impec
Maintenant est ce que quelqu'un serait en mesure de me conseiller pour le branchement de ce module, parce que lorsqu'il était fonctionnel, bruiteur en route + les 8 feux avant, la radio ne répondait plus, tout s'affolait
Je suppose donc que l'intensité qui passe par la platine (qui sert de bec) est trop importante et interfère sur le récepteur
la notice en allemand mentionne pas l'utilisation de ce module
c'est donc en voulant l'alimenter séparément que j'ai fais l'erreur de branchement
peut être faudrait mettre un relais pour alimenter directement depuis l'accus ?
mais sur Wedico, certaines fonctions sont en 12v et d'autre en 6v !
il me semble avoir lu des posts d'un certain KONST, un spécialiste de la marque, est ce qu'on peut joindre cette personne parce ce que là je suis perdu et je ne voudrais pas cramer un module à 120€ tous les 4 matins !

Merci pour vos conseils, peut être chez Tamiya le problème se pose aussi ?
Toutes ces passions et pas assez de temps !

Patjabix
Conducteur retraité ou la belle vie
Conducteur retraité ou la belle vie
Messages : 2772
Enregistré le : ven. août 10, 2007 9:44 pm
Numéro de département : 26
Pays : F
Localisation : Saint CLAIR (07430)
A été remercié : 9 fois
Contact :

Re: Mes 2 Conventionals

Messagepar Patjabix » mar. nov. 17, 2009 12:57 am

l'amiral a écrit :Ben si parce que l'intensité qui a grillé le faisceau aurait grillé le fusible d'abord et coupé le circuit
Bien sur le module nautic il saute direct !


Salut,

Les fusibles ne sautent pas de manière instantanée. Si il y a un pépin, l'électronique va prendre un pet' avant que le fusible ne saute. C'est ce qui arrive très souvent du moins.
A+, Pat
Image

jansgael
Coursier local
Coursier local
Messages : 7
Enregistré le : sam. janv. 23, 2010 6:38 pm
Numéro de département : 0
Pays : B

Re: Mes 2 Conventionals

Messagepar jansgael » dim. janv. 24, 2010 5:51 pm

boisoir je cherche le plant de montage du conventionals pourier vous m aidez

Avatar de l’utilisateur
lamiral
Coursier régional
Coursier régional
Messages : 33
Enregistré le : mer. nov. 04, 2009 2:28 pm
Numéro de département : 95
Pays : F
Localisation : HERBLAY 95

Re: Mes 2 Conventionals

Messagepar lamiral » lun. janv. 25, 2010 10:10 am

Salut

le plan de montage de l'électricité ?
si c'est ça, oui j'ai une copie du schéma, mais tout en allemand, je pourrai envoyer ça en pdf plus un mail pour préciser quelques points avec une traduction de quelques mots
il y a aussi une erreur monumentale dans ce schema que je ne manquerai pas de te préciser !

[AT]+
Toutes ces passions et pas assez de temps !

jansgael
Coursier local
Coursier local
Messages : 7
Enregistré le : sam. janv. 23, 2010 6:38 pm
Numéro de département : 0
Pays : B

Re: Mes 2 Conventionals

Messagepar jansgael » lun. janv. 25, 2010 11:48 pm

j ai trouver celui de l electriciter tu peux me dire quel erreure il y a ? et je cherche le plant de montage du camion lui meme pas que je ne sais pas le monter mes j aimerai retrouver tous pour mon fils dans quelque annee merci a vous

Avatar de l’utilisateur
lamiral
Coursier régional
Coursier régional
Messages : 33
Enregistré le : mer. nov. 04, 2009 2:28 pm
Numéro de département : 95
Pays : F
Localisation : HERBLAY 95

Re: Mes 2 Conventionals

Messagepar lamiral » mar. janv. 26, 2010 10:31 am

Salut

le camion, avec quelques photos je pense que tu pourra te débrouiller, j'ai pas le plan
il y a différentes possibilité en fontion des options ; si tu as les clignotants automatique au braquage, la boite 3 vitesses etc ;)

dans le plan de montage électrique que j'ai, il y a une incohérence entre les deux dessins de la platine qui supporte les interrupteurs : :x si c'est le même plan, fais attention au branchement des fils sur le bornier, car les bornes sont numérotée dans le même sens alors que la platine est dessinée une fois d'un côté et une autre fois de l'autre face
Ce qui fait que sur un des 2 dessins, t'est branché à l'envers

ça serait mieux avec une toph ! :depite:

Si tu veux des photos sur des points précis des camions montés, demande !
Toutes ces passions et pas assez de temps !

Avatar de l’utilisateur
thierry 78
Garagiste en chef
Garagiste en chef
Messages : 11868
Enregistré le : mar. août 14, 2007 3:53 pm
Numéro de département : 78
Pays : F
Localisation : écrasé sous mes projets
A remercié : 37 fois
A été remercié : 111 fois

Re: Mes 2 Conventionals

Messagepar thierry 78 » mar. janv. 26, 2010 11:13 am

va voir la si cela peu t"aider
notdemont/camions/peterbiltwed.pdf
Consulter les nouveaux messages

Thierry 78
;) le Camion RC il n'y a que cela de vrai .. ;)

jansgael
Coursier local
Coursier local
Messages : 7
Enregistré le : sam. janv. 23, 2010 6:38 pm
Numéro de département : 0
Pays : B

Re: Mes 2 Conventionals

Messagepar jansgael » mar. janv. 26, 2010 12:50 pm

un grand merci mes ce plant ne corespont pas exactement a mon camion donc pars deduction je n est pas le peterbilt j ai ou le king hauler ou le conventionale

Avatar de l’utilisateur
thierry 78
Garagiste en chef
Garagiste en chef
Messages : 11868
Enregistré le : mar. août 14, 2007 3:53 pm
Numéro de département : 78
Pays : F
Localisation : écrasé sous mes projets
A remercié : 37 fois
A été remercié : 111 fois

Re: Mes 2 Conventionals

Messagepar thierry 78 » mar. janv. 26, 2010 12:55 pm

va voir la si tu trouve ton bonheur

viewtopic.php?f=99&t=4521
Consulter les nouveaux messages

Thierry 78
;) le Camion RC il n'y a que cela de vrai .. ;)

jansgael
Coursier local
Coursier local
Messages : 7
Enregistré le : sam. janv. 23, 2010 6:38 pm
Numéro de département : 0
Pays : B

Re: Mes 2 Conventionals

Messagepar jansgael » mar. janv. 26, 2010 1:12 pm

merci grace a vous je sais que je ne possede pas le king hauleur puisquil est de cher tamya mes me voila parti d ans une belle galere j ai le meme camion que le peterbilt mes pas les detaille et les porte de la couchete arriere ne son pas les meme a savoire que mon long nez wedico a 28 an peux etre une des premiere version du peterbilt

Avatar de l’utilisateur
lamiral
Coursier régional
Coursier régional
Messages : 33
Enregistré le : mer. nov. 04, 2009 2:28 pm
Numéro de département : 95
Pays : F
Localisation : HERBLAY 95

Re: Mes 2 Conventionals

Messagepar lamiral » ven. janv. 29, 2010 12:20 pm

J'comprends pas trop là :(
si t'as un conventional, c'est obligatoirement le même que les 2 miens sur la photo ! :siffle:
le peterbilt est un peu différent, chassis + long, cabine couchette + grande, mais le reste est quasi identique ;)
Toutes ces passions et pas assez de temps !


Retourner vers « Les camions wedico »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité